一体式高清视频通信终端-含软件产品型号:YVCBOX700功能参数:1、全新外观,采用一体化全金属设计,带来更稳重的坚实质感。2、支持标准SIP,全高清视频会议体验、H.323协议,兼容业界主流标准终端和网络侧设备。3、支持新的H.264HP编码标准,全高清视频会议体验,相比上一代压缩标准可节省约50%带宽。4、支持数字麦克风、USB麦克风、模拟麦克风三种音频输入解决方案,适应不同会议场景,满足更多音频需求。5,全高清视频会议体验、支持H.460防火墙穿越技术,解决公私网的安全连接。支持H.235,SRTP协议和AES-128等加密算法,全向保障通讯安全。可以看到与自己相关的会议日程安排;全高清视频会议体验
具有同屏广播功能:支持任何有同屏广播权限的会议终端一键同屏画面到其他会议终端与大屏幕;支持同屏广播状态PPT文件动态播放,保证PPT播放,支持同屏显示文档的放大缩小等显示特性,保证触控屏的触控功能;同屏广播信号支持静音发送,静音接收。具有分组广播功能:支持多人同时发起同屏广播,可选择广播给指定的席位或者全部席位,与会者可自主选择观看广播画面。具有异步浏览功能:支持任何有权限的会议终端一键切换远端主讲人同屏画面与本地终端画面,完成信号的自由交互,与会者可通过此功能查看操作、查看自己的文档等。具有跟踪主讲功能:处在异步浏览状态的会议终端支持一键同步到主讲此时的任何画面并保持实时一致。制造视频会议应用:部署mcu服务,处理多路视频合成,用于录制、直播等功能.
高清会议摄像机-UV600系列功能参数:1、多种控制协议:支持VISCA、PELCO-D、PELCO-P协议,支持自动识别协议。2、超级静音云台:采用高精度步进电机以及精密电机驱动控制器,确保云台低速运行平稳,并且无噪声。3、低功耗休眠功能:支持低功耗休眠/唤醒,休眠时功耗低于400mW。4、多预置位:支持多达255个预置位(遥控器设置调用为10个)。5、多种遥控器:用户可以根据所使用的环境条件,选择红外遥控器或无线遥控器。2.4G无线遥控器不受角度、距离、红外干扰影响。支持遥控器信号透传功能,方便后端设备使用。
一体式高清视频通信终端-含软件产品型号:YVCBOX700功能参数:1、支持远程录播功能,需一台PC即可实现会议录播功能。支持USB存储盘录制,即插即用,会议记录安全保密。2、视频前向纠错(FEC),丢包重传(ARQ)等。3、安全性管理•H.235信令和媒体流加密(AES-128,AES-256)。4、音频输入接口1x3.5mm线性输入,1x卡侬头麦克风输入,1xRJ45数字麦克风输入。5、音频输出接口1x3.5mm线性输出,1xHDMI音频输出。6、视频输入接口1xHDMI。7、1xDVI-I(HDMI,VGA/YPbPr)。8、视频输出接口2xHDMI。9、USB接口2xUSB2.0(支持USB闪存盘,USB麦克风等)。10、网络接口1xRJ45:10/100Base-T。11、内置10倍广角摄像机。功能齐全、抗50%网络丢包、流畅稳定。
一体式高清视频通信终端-含软件产品型号:YVCBOX300功能参数:1.视频编解码协议H.261,H.263,H.263+,H.263++,H.264,H.264HighProfile;2.音频编解码协议G.711,G.722,G.722.1*,G.722.1C*,AAC-LD,G.726,SILK;3.双流协议ITU-TH.239,BFCP;4.其他通信协议H.221,H.224,H.225,H.235,H.241,H.245,H.281,H.350,H.460,T.140,DTMF;5.网络传输协议TCP/IP,DHCP,SSH,HTTP,HTTPSwithSSL/TLS,RTP,RTCP,RFC3261,RFC3264,RFC2190,RFC3407,RFC2833,RFC4585(RTP/AVPF),SNTP,ARP;6.数据内容分辨率输入:VGA(640x480),SVGA(800x600),XGA(1024x768),WXGA(1280x768),WXGA(1280x800),1280x960,SXGA(1280x1024),1360x768,1366x768,1440x900,1600x900,720p(1280x720),1080p(1920x1080);7.支持PIP、POP等显示模式;8.自动回声消除(AEC)、自动增益控制(AGC)、自动噪声抑制(ANS)、支持唇音同步。支持注册用户以及匿名用户登录;制造视频会议应用
会议投票、语音私聊、远程试听、远程设置、界面同步等辅助功能;全高清视频会议体验
高清会议摄像机-UV200系列功能参数:1、全高清图像:采用1/2.8英寸210万像素高质量图像传感器,最大分辨率可达1920x1080,输出帧率高达60帧/秒。2、多种光学变倍镜头:具有3、10、12、20X光学变倍镜头选择,镜头具有120°、52°、62°、58.7°无畸变宽视角。3、前列的自动聚焦技术:先进的自动聚焦算法使得镜头快速、准确、稳定地完成自动聚焦。4、低噪声高信噪比:低噪声CMOS有效地保证了摄像机视频的超高信噪比。采用先进的2D、3D降噪技术,进一步降低了噪声,同时又能确保图像清晰度。全高清视频会议体验
深圳市臻为科技有限公司位于光明区马田街道将围社区将围第二工业区第十七栋201B区。公司业务分为拾音器,会议摄像机,全向麦克风,视频会议解决方案等,目前不断进行创新和服务改进,为客户提供良好的产品和服务。公司注重以质量为中心,以服务为理念,秉持诚信为本的理念,打造办公、文教良好品牌。在社会各界的鼎力支持下,持续创新,不断铸造高质量服务体验,为客户成功提供坚实有力的支持。
免责声明: 本页面所展现的信息及其他相关推荐信息,均来源于其对应的商铺,信息的真实性、准确性和合法性由该信息的来源商铺所属企业完全负责。本站对此不承担任何保证责任。如涉及作品内容、 版权和其他问题,请及时与本网联系,我们将核实后进行删除,本网站对此声明具有最终解释权。
友情提醒: 建议您在购买相关产品前务必确认资质及产品质量,过低的价格有可能是虚假信息,请谨慎对待,谨防上当受骗。