一体式高清视频通信终端-含软件产品型号:YVCBOX700功能参数:1、视频编解码协议H.261,H.263,H.263+,H.263++,H.264,H.264HighProfile,定制视频会议测试。2、音频编解码协议G.711,G.722,G.722.1*,G.722.1C*,AAC-LD,G.726,SILK。3、双流协议ITU-TH.239,BFCP。4、其他通信协议H.221,H.224,H.225,H.235,H.241,H.245,H.281,H.350,H.460,T.140,DTMF。5、网络传输协议TCP/IP,DHCP,SSH,HTTP,HTTPSwithSSL/TLS,RTP,RTCP,RFC3261,RFC3264,RFC2190,RFC3407,RFC2833,RFC4585(RTP/AVPF),SNTP,ARP。6、数据内容分辨率•输入:VGA(640x480),SVGA(800x600),XGA(1024x768),WXGA(1280x768),WXGA(1280x800),1280x960,定制视频会议测试,SXGA(1280x1024),1360x768,1366x768,1440x900,1600x900,720p(1280x720),1080p(1920x1080)。7、支持PIP,定制视频会议测试、POP等显示模式。8、自动回声消除(AEC)、自动增益控制(AGC)、自动噪声抑制(ANS)、支持唇音同步。角摄像机。支持会议本地录制,可设置录像存放位置。定制视频会议测试
高清会议摄像机-UV600系列功能参数:1、前列图像质量:采用1/2.8英寸207万像素高质量图像传感器,最大分辨率可达1920x1080,输出帧率高达60帧/秒。2、多种光学变倍镜头:具有12、20、30X光学变倍镜头,镜头具有72.5°、54.7°、65.1°无畸变宽视角。3、曝光动态控制算法:独特的基于人眼模型的曝光动态控制算法,使画面曝光均匀,层次感强。采用业界先进的支持WDR(宽动态范围)CMOS传感器,配合曝光动态控制算法处理,在有强烈明暗反差的环境(如逆光),能够清晰的捕捉成像所有景物。智能广播视频会议体验可根据网络条件做带宽自适应,声音保真度和还原度高;
高清会议摄像机-UV200系列功能参数:1、多种遥控器:用户可以根据所使用的环境条件,选择红外遥控器或无线遥控器。2.4G无线遥控器不受角度、距离、红外干扰影响。支持遥控器信号透传功能,方便后端设备使用。2、低功耗休眠功能:支持低功耗休眠/唤醒,休眠时功耗低于400mW。3、多种控制协议:支持VISCA、PELCO-D、PELCO-P协议,支持自动识别协议。支持网络全命令VISCA控制协议。4、RS232级联:支持RS232级联,方便工程安装使用。5、多预置位:支持多达255个预置位(遥控器设置调用为10个)。6、应用场所多:远程教育、教学录播、会议系统、远程培训、远程医疗、庭审系统、应急指挥系统系统等。
4K高清会议摄像机-UH系列UH300-4K功能参数13、三位一体的图像自动聚焦技术:注重图像的智能处理,提供自动白平衡(AWB)、自动曝光(AE)、自动聚焦(AF)功能,完全自动适应环境,实现比较好的图像效果,达到完美三位一体图像自动调节。2、低噪声高信噪比:低噪声CMOS有效地保证了画面的超高信噪比。采用先进的2D、3D降噪技术,进一步降低了噪声,同时又能确保图像清晰度。3、较强大的平移/俯仰/缩放机制:配备高精度定位云台,提供业界前列的±0.1度高精确定位,移动迅速,拍摄方位扩展至81度广角。支持电子白板、文档共享、程序共享。
4K高清会议摄像机-UH系列UH300-4K功能参数:1、多种音视频压缩标准:LAN接口支持H.265/H.264视频压缩;USB3.0接口支持MJPG、H264、YUY2、NV12;A-IN接口支持AAC、MP3、G.711A音频压缩编码。2、音频输入接口:支持8000、16000、32000、44100、48000采样频率,支持AAC、MP3、G.711A音频编码。3、多种网络协议:支持ONVIF、GB/T28181、RTSP、RTMP协议;支持RTMP推送模式,轻松链接流媒体服务器(Wowza、FMS);支持RTP组播模式,支持网络全命令VISCA控制协议。4、控制接口:RS422(兼容RS485)输出、RS232输入\输出;RS232支持级联,方便工程安装使用。5、多种控制协议:支持VISCA、PELCO-D、PELCO-P协议,支持自动识别协议。6、多预置位:支持多达255个预置位(遥控器设置调用为10个)。7、应用场所多:会议、教育、医疗、、云视频、协同办公、多媒体融合、应急指挥、广播、司法、公安、等系统应用。支持服务器数据上传功能,可以将课件上传至服务器中。腾讯视频会议功效
支持主控及分组讨论模式。定制视频会议测试
具有同屏广播功能:支持任何有同屏广播权限的会议终端一键同屏画面到其他会议终端与大屏幕;支持同屏广播状态PPT文件动态播放,保证PPT播放,支持同屏显示文档的放大缩小等显示特性,保证触控屏的触控功能;同屏广播信号支持静音发送,静音接收。具有分组广播功能:支持多人同时发起同屏广播,可选择广播给指定的席位或者全部席位,与会者可自主选择观看广播画面。具有异步浏览功能:支持任何有权限的会议终端一键切换远端主讲人同屏画面与本地终端画面,完成信号的自由交互,与会者可通过此功能查看操作、查看自己的文档等。具有跟踪主讲功能:处在异步浏览状态的会议终端支持一键同步到主讲此时的任何画面并保持实时一致。定制视频会议测试
深圳市臻为科技有限公司是一家臻为科技”YVCBOX”是一家专注于视频会议终端设备、会议室控制系统的研发; 公司集研发、设计、生产和销售于一体,臻为科技产品广泛应用于视频会议、远程教育、远程医疗、电子政务、应急通信、统一通信、多媒体课堂等领域。智能全向麦克风,阵列拾音器,吊顶麦克风,高清会议摄像机,USB会议摄像机,视频会议一体机,智能音视频会议系统解决方案等。的公司,致力于发展为创新务实、诚实可信的企业。臻为科技作为办公、文教的企业之一,为客户提供良好的拾音器,会议摄像机,全向麦克风,视频会议解决方案。臻为科技致力于把技术上的创新展现成对用户产品上的贴心,为用户带来良好体验。臻为科技创始人莫丽鹃,始终关注客户,创新科技,竭诚为客户提供良好的服务。
免责声明: 本页面所展现的信息及其他相关推荐信息,均来源于其对应的商铺,信息的真实性、准确性和合法性由该信息的来源商铺所属企业完全负责。本站对此不承担任何保证责任。如涉及作品内容、 版权和其他问题,请及时与本网联系,我们将核实后进行删除,本网站对此声明具有最终解释权。
友情提醒: 建议您在购买相关产品前务必确认资质及产品质量,过低的价格有可能是虚假信息,请谨慎对待,谨防上当受骗。