您所在的位置:首页 » 多媒体视频会议体验 深圳市臻为科技供应

多媒体视频会议体验 深圳市臻为科技供应

上传时间:2023-04-15 浏览次数:
文章摘要:一体式高清视频通信终端-含软件产品型号:YVCBOX700功能参数:1、视频编解码协议H.261,H.263,H.263+,H.263++,H.264,H.264HighProfile。2、音频编解码协议G.711,G.722,G

一体式高清视频通信终端-含软件产品型号:YVCBOX700功能参数:1、视频编解码协议H.261,H.263,H.263+,H.263++,H.264,H.264HighProfile。2、音频编解码协议G.711,G.722,G.722.1*,G.722.1C*,AAC-LD,G.726,SILK。3、双流协议ITU-TH.239,BFCP。4、其他通信协议H.221,H.224,H.225,H.235,H.241,H.245,H.281,H.350,H.460,T.140,DTMF。5、网络传输协议TCP/IP,DHCP,SSH,HTTP,HTTPSwithSSL/TLS,RTP,RTCP,RFC3261,RFC3264,RFC2190,RFC3407,RFC2833,多媒体视频会议体验,RFC4585(RTP/AVPF),SNTP,ARP。6、数据内容分辨率•输入:VGA(640x480),SVGA(800x600),XGA(1024x768),WXGA(1280x768),WXGA(1280x800),1280x960,SXGA(1280x1024),1360x768,1366x768,1440x900,1600x900,多媒体视频会议体验,720p(1280x720),1080p(1920x1080)。7、支持PIP、POP等显示模式,多媒体视频会议体验。8、自动回声消除(AEC)、自动增益控制(AGC)、自动噪声抑制(ANS)、支持唇音同步。角摄像机。超清音视频教学互动,多种格式课件共享,提供 直播和云端录制。多媒体视频会议体验

一体式高清视频通信终端-含软件产品型号:YVCBOX300功能参数:1.1080P全高清支持,支持多路(HDMI+DVI-I:HDMI、VGA)高清视频输入,2路(HDMI)高清视频输出;2.嵌入式DSP硬件解决方案,高效率,低延时;3.全开放API,支持第三方应用的开发,易于客户二次开发实现定制需求;4.★可选内置MCU,比较大可支持1+3端高清视频会议,十分适应中小企业对视频会议的低成本、维护简单等需求;5.支持内置VPN(服务器端/客户端),无需专网也可享受专网体验。服务视频会议介绍互联网即可体验会议室级的逼真效果。

视频会议服务器主机性能特点:1、支持服务器数据上传功能,可以将课件上传至服务器中。2、高清会议终端、导播终端、软件终端、MCU都能用IP方式对各种监控接入,不需要监控网关。3、支持旁听用户扩展。4、视频传输码流10Kbps~8Mbps可调。5、视频帧率5-60帧可调。6、视频格式标准:MPEG4、ITU-TH.264。7、音频格式标准:AMR_WB、G7221、G71948/64k21、支持标准SIP、H.323协议,兼容业界主流标准终端和网络侧设备。8、智能丢包恢复:30%丢包时视频可以正常使用,50%丢包时语音可正常沟通23、多语种支持:中文,英文(其他语种可根据需要支持)。9、系统并发能力:整体并发无上限,单个会议室可支持3000人

高清会议摄像机-UV600系列功能参数:1、多种音视频压缩标准:支持H.264+/H.264视频压缩,支持AAC、MP3、G.711A音频压缩;支持高达1920x1080分辨率60帧/秒压缩;7、音频输入接口:支持8000、16000、32000、44100、48000采样频率,支持AAC、MP3、G.711A音频编码。8、多种网络协议:支持ONVIF、GB/T28181、RTSP、RTMP协议,同时支持RTMP推送模式,轻松链接流媒体服务器(Wowza、FMS);支持RTP组播模式;支持网络全命令VISCA控制协议。4、多种控制接口:RS485,RS232;RS232支持级联,方便工程安装使用。会场设备搭配可灵活变用。

视频会议服务器主机性能特点1、【接入服务】:部署音视频流转发,消息转发等服务,用户流量可以负载分流到各台接入服务器.2、【中心服务】:部署数据库服务、登录鉴权、资源管理、web服务、会议控制、呼叫控制、混音处理、文档分发、、视频合成、文件中转等各种服务.3、【MCU服务】:部署mcu服务,处理多路视频合成,用于录制、直播等功能.4、音视频编码:MPEG4、H.264、RIVC,G.723.1、G.722;5、终端接入能力:支持软硬件终端同时接入、比较大接入3000个终端用户数。影音文件广播等数据协同功能。服务视频会议介绍

能在会议过程中快速切换当前发言人角色;多媒体视频会议体验

4K高清会议摄像机-UH系列UH300-4K功能参数:1、多种音视频压缩标准:LAN接口支持H.265/H.264视频压缩;USB3.0接口支持MJPG、H264、YUY2、NV12;A-IN接口支持AAC、MP3、G.711A音频压缩编码。2、音频输入接口:支持8000、16000、32000、44100、48000采样频率,支持AAC、MP3、G.711A音频编码。3、多种网络协议:支持ONVIF、GB/T28181、RTSP、RTMP协议;支持RTMP推送模式,轻松链接流媒体服务器(Wowza、FMS);支持RTP组播模式,支持网络全命令VISCA控制协议。4、控制接口:RS422(兼容RS485)输出、RS232输入\输出;RS232支持级联,方便工程安装使用。5、多种控制协议:支持VISCA、PELCO-D、PELCO-P协议,支持自动识别协议。6、多预置位:支持多达255个预置位(遥控器设置调用为10个)。7、应用场所多:会议、教育、医疗、、云视频、协同办公、多媒体融合、应急指挥、广播、司法、公安、等系统应用。多媒体视频会议体验

深圳市臻为科技有限公司是我国拾音器,会议摄像机,全向麦克风,视频会议解决方案专业化较早的有限责任公司(自然)之一,公司始建于2018-12-18,在全国各个地区建立了良好的商贸渠道和技术协作关系。公司主要提供臻为科技”YVCBOX”是一家专注于视频会议终端设备、会议室控制系统的研发; 公司集研发、设计、生产和销售于一体,臻为科技产品广泛应用于视频会议、远程教育、远程医疗、电子政务、应急通信、统一通信、多媒体课堂等领域。智能全向麦克风,阵列拾音器,吊顶麦克风,高清会议摄像机,USB会议摄像机,视频会议一体机,智能音视频会议系统解决方案等。等领域内的业务,产品满意,服务可高,能够满足多方位人群或公司的需要。臻为科技将以精良的技术、优异的产品性能和完善的售后服务,满足国内外广大客户的需求。

免责声明: 本页面所展现的信息及其他相关推荐信息,均来源于其对应的商铺,信息的真实性、准确性和合法性由该信息的来源商铺所属企业完全负责。本站对此不承担任何保证责任。如涉及作品内容、 版权和其他问题,请及时与本网联系,我们将核实后进行删除,本网站对此声明具有最终解释权。

友情提醒: 建议您在购买相关产品前务必确认资质及产品质量,过低的价格有可能是虚假信息,请谨慎对待,谨防上当受骗。

上一条: 暂无 下一条: 暂无

图片新闻

  • 暂无信息!