高清会议摄像机-UV200系列功能参数:1、全高清图像:采用1/2.8英寸210万像素高质量图像传感器,最大分辨率可达1920x1080,输出帧率高达60帧/秒。2、多种光学变倍镜头:具有3、10、12、20X光学变倍镜头选择,镜头具有120°、52°、62°,USB高清视频会议以客为尊、58.7°无畸变宽视角。3、前列的自动聚焦技术:先进的自动聚焦算法使得镜头快速,USB高清视频会议以客为尊、准确、稳定地完成自动聚焦。4、低噪声高信噪比:低噪声CMOS有效地保证了摄像机视频的超高信噪比。采用先进的2D,USB高清视频会议以客为尊、3D降噪技术,进一步降低了噪声,同时又能确保图像清晰度。摄像机多种连接接口。USB高清视频会议以客为尊
传统的基于MCU单一接入方式架构的视频会议系统已无法满足当今多元化的会议场景要求,深圳市臻为科技有限公司根据客户需求提出了多种接入方式架构,并利用该架构结合现代通信技术,打造一站式视频会议系统,系统可应用于多种会议场景,用户可通过视频会议终端、桌面视频话机、PC软终端、移动APP、WebRTC等多种接入方式参会,极大的提高了传统视频会议系统的灵活性及安全可靠性。系统采用分布式架构,各个子系统也可单独运行,互不干扰;全数字技术、现在化通信技术使得信息数据传输更快、更安全、更高效,现场布线也更加方便,极大减少施工难度;系统开放性高,可兼容集成其他系统,也可融合到专业OA办公系统或其他综合平台。USB高清视频会议以客为尊扩声系统款式多样化。
一体式高清视频通信终端-含软件产品型号:YVCBOX300功能参数:1.视频编解码协议H.261,H.263,H.263+,H.263++,H.264,H.264HighProfile;2.音频编解码协议G.711,G.722,G.722.1*,G.722.1C*,AAC-LD,G.726,SILK;3.双流协议ITU-TH.239,BFCP;4.其他通信协议H.221,H.224,H.225,H.235,H.241,H.245,H.281,H.350,H.460,T.140,DTMF;5.网络传输协议TCP/IP,DHCP,SSH,HTTP,HTTPSwithSSL/TLS,RTP,RTCP,RFC3261,RFC3264,RFC2190,RFC3407,RFC2833,RFC4585(RTP/AVPF),SNTP,ARP;6.数据内容分辨率输入:VGA(640x480),SVGA(800x600),XGA(1024x768),WXGA(1280x768),WXGA(1280x800),1280x960,SXGA(1280x1024),1360x768,1366x768,1440x900,1600x900,720p(1280x720),1080p(1920x1080);7.支持PIP、POP等显示模式;8.自动回声消除(AEC)、自动增益控制(AGC)、自动噪声抑制(ANS)、支持唇音同步。
分体式高清视频通信终端-含软件功能参数:1、分体式(摄像机和终端主机分开放置)终端。2、采用嵌入式操作系统,保证终端设备稳定性3、1个100M/1000M以太网接口。4、32Kbps~4Mbps速率范围5、G.711、G.722、G.722.1、G.729A、6、支持4路高清同时输入,2路1080高清清同时显示;7、同时采集2路高清视频、实时显示1路,可切换显示8、支持MPEG4、H.263+、H.264、H.265编码方式;9、支持QCIF、CIF、4CIF、VGA(640×480)、XGA(1024×768)、SXGA(1280×1024)、720P等图像分辨率。10、支持H.264720P30帧/秒11、支持1、2、3、4、5、6、9、10、12、13、16分屏等多种不同分屏模式。12、1路MICIN,3.5MM接口13、1路MICOUT,3.5MM接口实现质量反馈、语音优先、丢包补偿、自动降帧等特性。
高清会议摄像机-UV100系列功能参数:1、多种网络协议:支持ONVIF、GB/T28181、RTSP、RTMP协议,同时支持RTMP推送模式,轻松链接流媒体服务器(Wowza、FMS)。2、多种遥控器:用户可以根据所使用的环境条件,选择红外遥控器或无线遥控器。2.4G无线遥控器不受角度、距离、红外干扰影响。支持遥控器信号透传功能,方便后端设备使用。3、低功耗休眠功能:支持低功耗休眠/唤醒,休眠时功耗低于400mW。4、多种控制协议:支持VISCA、PELCO-D、PELCO-P协议,支持自动识别协议。支持网络全命令VISCA控制协议。5、RS232级联:支持RS232级联,方便工程安装使用。6、多预置位:支持多达255个预置位(遥控器设置调用为10个)。7、应用场所多:远程教育、教学录播、会议系统、远程培训、远程医疗、庭审系统、应急指挥系统系统等。互联网即可体验会议室级的逼真效果。会议室视频会议加盟
使用视频会议系统,参会者可以听到其它会场的声音,使与会者有身临其境的感觉。USB高清视频会议以客为尊
高清会议摄像机-UV600系列功能参数:1、多种控制协议:支持VISCA、PELCO-D、PELCO-P协议,支持自动识别协议。2、超级静音云台:采用高精度步进电机以及精密电机驱动控制器,确保云台低速运行平稳,并且无噪声。3、低功耗休眠功能:支持低功耗休眠/唤醒,休眠时功耗低于400mW。4、多预置位:支持多达255个预置位(遥控器设置调用为10个)。5、多种遥控器:用户可以根据所使用的环境条件,选择红外遥控器或无线遥控器。2.4G无线遥控器不受角度、距离、红外干扰影响。支持遥控器信号透传功能,方便后端设备使用。USB高清视频会议以客为尊
深圳市臻为科技有限公司成立于2018-12-18,同时启动了以臻为YVCBOX为主的拾音器,会议摄像机,全向麦克风,视频会议解决方案产业布局。是具有一定实力的办公、文教企业之一,主要提供拾音器,会议摄像机,全向麦克风,视频会议解决方案等领域内的产品或服务。我们强化内部资源整合与业务协同,致力于拾音器,会议摄像机,全向麦克风,视频会议解决方案等实现一体化,建立了成熟的拾音器,会议摄像机,全向麦克风,视频会议解决方案运营及风险管理体系,累积了丰富的办公、文教行业管理经验,拥有一大批专业人才。臻为科技始终保持在办公、文教领域优先的前提下,不断优化业务结构。在拾音器,会议摄像机,全向麦克风,视频会议解决方案等领域承揽了一大批高精尖项目,积极为更多办公、文教企业提供服务。
免责声明: 本页面所展现的信息及其他相关推荐信息,均来源于其对应的商铺,信息的真实性、准确性和合法性由该信息的来源商铺所属企业完全负责。本站对此不承担任何保证责任。如涉及作品内容、 版权和其他问题,请及时与本网联系,我们将核实后进行删除,本网站对此声明具有最终解释权。
友情提醒: 建议您在购买相关产品前务必确认资质及产品质量,过低的价格有可能是虚假信息,请谨慎对待,谨防上当受骗。