一体式高清视频通信终端-含软件产品型号:YVCBOX300功能参数:1.视频编解码协议H.261,H.263,H.263+,H.263++,H.264,H.264HighProfile;2.音频编解码协议G.711,G.722,G.722.1*,G.722.1C*,AAC-LD,G.726,SILK;3.双流协议ITU-TH.239,BFCP;4.其他通信协议H.221,H.224,H.225,H.235,H.241,H.245,H.281,H.350,H.460,T.140,DTMF;5.网络传输协议TCP/IP,腾讯视频会议软件,DHCP,SSH,HTTP,HTTPSwithSSL/TLS,RTP,RTCP,RFC3261,RFC3264,RFC2190,RFC3407,RFC2833,RFC4585(RTP/AVPF),SNTP,ARP;6.数据内容分辨率输入:VGA(640x480),SVGA(800x600),XGA(1024x768),WXGA(1280x768),WXGA(1280x800),1280x960,腾讯视频会议软件,SXGA(1280x1024),1360x768,1366x768,1440x900,1600x900,720p(1280x720),1080p(1920x1080);7.支持PIP、POP等显示模式;8.自动回声消除(AEC),腾讯视频会议软件、自动增益控制(AGC)、自动噪声抑制(ANS)、支持唇音同步。采用原创的RUDP技术。腾讯视频会议软件
一体式高清视频通信终端-含软件产品型号:YVCBOX700功能参数:1、视频编解码协议H.261,H.263,H.263+,H.263++,H.264,H.264HighProfile。2、音频编解码协议G.711,G.722,G.722.1*,G.722.1C*,AAC-LD,G.726,SILK。3、双流协议ITU-TH.239,BFCP。4、其他通信协议H.221,H.224,H.225,H.235,H.241,H.245,H.281,H.350,H.460,T.140,DTMF。5、网络传输协议TCP/IP,DHCP,SSH,HTTP,HTTPSwithSSL/TLS,RTP,RTCP,RFC3261,RFC3264,RFC2190,RFC3407,RFC2833,RFC4585(RTP/AVPF),SNTP,ARP。6、数据内容分辨率•输入:VGA(640x480),SVGA(800x600),XGA(1024x768),WXGA(1280x768),WXGA(1280x800),1280x960,SXGA(1280x1024),1360x768,1366x768,1440x900,1600x900,720p(1280x720),1080p(1920x1080)。7、支持PIP、POP等显示模式。8、自动回声消除(AEC)、自动增益控制(AGC)、自动噪声抑制(ANS)、支持唇音同步。角摄像机。制造视频会议研发公司满足各种网络环境、各种数据格式的需求;
一体化智能会议系统是一套集成了会议讨论发言、会议表决、会议显示、会议扩声、电子白板、摄像机、电脑于一体的智能会议系统,系统间各部件无缝连接,简化了会场布置,使会议更简便。无线表决器和一体化智能会议机无缝连接,会议表决更便捷。表决结果实时在大屏幕上显示。增加表决器即可具有会议报到、表决、选举、评议、评分功能。现场环境无线信号在线检测和选频功能,确保系统不受干扰。采用独有的自动跟踪双向测算全校验多元化综合计算技术,确保计算结果准确无误;数据进行多级纠错和加密扰码处理,确保数据的安全性。采用无线通信,无须复杂的布线,方便移动、保管和系统扩展。支持多款远程视频会议软件,辅助实现异地多方视频通话。配套终端支架,可安装硬件视频会议终端。预留接口,支持软件视频会议、硬件视频会议系统接入。
高清会议摄像机-UV200系列功能参数:1、多种遥控器:用户可以根据所使用的环境条件,选择红外遥控器或无线遥控器。2.4G无线遥控器不受角度、距离、红外干扰影响。支持遥控器信号透传功能,方便后端设备使用。2、低功耗休眠功能:支持低功耗休眠/唤醒,休眠时功耗低于400mW。3、多种控制协议:支持VISCA、PELCO-D、PELCO-P协议,支持自动识别协议。支持网络全命令VISCA控制协议。4、RS232级联:支持RS232级联,方便工程安装使用。5、多预置位:支持多达255个预置位(遥控器设置调用为10个)。6、应用场所多:远程教育、教学录播、会议系统、远程培训、远程医疗、庭审系统、应急指挥系统系统等。支持会议本地录制,可设置录像存放位置。
一体式高清视频通信终端-含软件产品型号:YVCBOX700功能参数:1、支持远程录播功能,需一台PC即可实现会议录播功能。支持USB存储盘录制,即插即用,会议记录安全保密。2、视频前向纠错(FEC),丢包重传(ARQ)等。3、安全性管理•H.235信令和媒体流加密(AES-128,AES-256)。4、音频输入接口1x3.5mm线性输入,1x卡侬头麦克风输入,1xRJ45数字麦克风输入。5、音频输出接口1x3.5mm线性输出,1xHDMI音频输出。6、视频输入接口1xHDMI。7、1xDVI-I(HDMI,VGA/YPbPr)。8、视频输出接口2xHDMI。9、USB接口2xUSB2.0(支持USB闪存盘,USB麦克风等)。10、网络接口1xRJ45:10/100Base-T。11、内置10倍广角摄像机。支持服务器数据上传功能,可以将课件上传至服务器中。全接口视频会议怎么用
具有用户授权、会议日程管理、邮件短信通知、考勤管理等会议管理功能;腾讯视频会议软件
E2视频会议键盘上壳采用钣金加防刮PC磨砂贴膜,铝压铸表面喷粉底壳设计,外观简洁美观。采用工业级液晶屏模组显示效果出色,字符细腻清晰。E2视频会议键盘支持VISCA、ONVIF协议,且VISCA全兼容,扩展性强,内置web服务器让配置界面简单明了,极易操作,只需要几步即可实现对视频会议摄像机的完美操控。支持网络、模拟两种控制方式,网络模式下具有单独的IP地址。支持VISCA、ONVIF、PELCO-P、PELCO-D协议,且VISCA全兼容。实现对会议摄像机的软件功能控制,具有中控功能。采用进口变速四维摇杆进行控制,手感舒适良好,扭动摇杆可直接控制会议摄像机全向转动,镜头变焦放大缩小,根据摇杆控制的力度能变速控制,快慢节奏随及掌控。采用船型开关的方式进行对会议摄像机的变焦调节,操作方便功能强大。支持IE浏览器添加配置前端设备参数,多达7个摄像机快捷控制按键,方便快速操作会议视频摄像机,极大的提高了多个摄像机来回切换控制的速度。支持标准POE供电腾讯视频会议软件
深圳市臻为科技有限公司发展规模团队不断壮大,现有一支专业技术团队,各种专业设备齐全。专业的团队大多数员工都有多年工作经验,熟悉行业专业知识技能,致力于发展臻为YVCBOX的品牌。我公司拥有强大的技术实力,多年来一直专注于臻为科技”YVCBOX”是一家专注于视频会议终端设备、会议室控制系统的研发; 公司集研发、设计、生产和销售于一体,臻为科技产品广泛应用于视频会议、远程教育、远程医疗、电子政务、应急通信、统一通信、多媒体课堂等领域。智能全向麦克风,阵列拾音器,吊顶麦克风,高清会议摄像机,USB会议摄像机,视频会议一体机,智能音视频会议系统解决方案等。的发展和创新,打造高指标产品和服务。自公司成立以来,一直秉承“以质量求生存,以信誉求发展”的经营理念,始终坚持以客户的需求和满意为重点,为客户提供良好的拾音器,会议摄像机,全向麦克风,视频会议解决方案,从而使公司不断发展壮大。
免责声明: 本页面所展现的信息及其他相关推荐信息,均来源于其对应的商铺,信息的真实性、准确性和合法性由该信息的来源商铺所属企业完全负责。本站对此不承担任何保证责任。如涉及作品内容、 版权和其他问题,请及时与本网联系,我们将核实后进行删除,本网站对此声明具有最终解释权。
友情提醒: 建议您在购买相关产品前务必确认资质及产品质量,过低的价格有可能是虚假信息,请谨慎对待,谨防上当受骗。